It is currently Thu Nov 23, 2017 4:54 pm

All times are UTC - 8 hours [ DST ]




Post new topic Reply to topic  [ 3 posts ] 
Author Message
Offline
 Post subject: Cannot Open Web-Config!
Post #1 Posted: Sun Nov 18, 2012 8:45 am 
Beginner

Posts: 1
Liked others: 0
Was liked: 0
I get this error whenever I try to install the tygem client.

Also I seem unable to install the ActiveX control on tygems website in IE9 (win7). I have already tried setting low security and enabling everything unsafe etc as stated elsewhere on net, and it prompts me for permission now but it doesn't seem to install it (nothing happens).

I'm assuming these two are related somehow, anyone have an idea how to fix?

Top
 Profile  
 
Offline
 Post subject: Re: Cannot Open Web-Config!
Post #2 Posted: Mon Nov 26, 2012 5:43 am 
Dies with sente
User avatar

Posts: 104
Liked others: 13
Was liked: 8
Rank: KGS 2 kyu
KGS: HandA
Tygem: NhaTrang11
IGS: Nagi
Wbaduk: handa711
OGS: hoanganh2357
Happened to me too. Just wait some time and try installing again.

Top
 Profile  
 
Offline
 Post subject: Re: Cannot Open Web-Config!
Post #3 Posted: Sat Aug 29, 2015 9:46 am 
Beginner

Posts: 1
Liked others: 0
Was liked: 0
Rank: 13k
KGS: SamSowden
Does anyone have a solution for this? Or any better idea of what it means?

Top
 Profile  
 
Display posts from previous:  Sort by  
Post new topic Reply to topic  [ 3 posts ] 

All times are UTC - 8 hours [ DST ]


Who is online

Users browsing this forum: No registered users and 1 guest


You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot post attachments in this forum

Search for:
Jump to:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group